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Stanford AriaII User Guide 
 
Starting up 

1. Turn on the computer. Wait for the computer to boot up. 
2. Log in to the computer (facsuser, password =BDIS) and open BD FACSDiva software. 

Log in to Diva at the prompt with your Diva username and password. 
• Wait for Cytometer window to read “Cytometer Disconnected” (in red) 

3. Turn on main power switch: left side for all FACS Arias, right side for Fusion 
4. Verify lasers are on (White button). If using an instrument with a UV laser, open the 

OPSL software, clear the laser fault (turn off laser with key, then turn back on) and set 
the laser power to the correct voltage. For Storm (FACS Fusion) open BD Coherent 
Connection 4 and make sure all 4 main lasers are on, and then turn on the UV laser (clear 
the fault, turn back on, set power). Wait 30 minutes for lasers to warm up before running 
samples. 

5. Watch for “Instrument Connected” status at bottom of Cytometer window. 
6. Replenish fluids if needed. 

 
Refilling Sheath 

a) Turn off stream, if needed. 
b) Disconnect the airline. 
c) Pull up on the ring of the pressure relief valve to release pressure from the tank. 

Make sure tank is fully vented. 
d) Unscrew the sheath tank cover knob and remove the cover. 
e) Fill the tank with sheath fluid up to the upper weld line on the inside of the tank. 

Do not overfill. 
f) Replace the cover and tighten the knob. Make sure the large O-ring on the 

inside lip of the cover is seated correctly and has not slipped out of position. 
The tank can leak if the cover is not secured properly. 

g) The flow rate is calibrated with the sheath tank on the fluidics cart. If the 
location or elevation of the sheath tank is changed, it could affect the flow rate 
calibration. 

h) Connect the airline. The system is ready to run again. 
  

7. Check waste container, empty if necessary and add a small amount of bleach. 
8. When sorting any biological samples, the Aerosol Management System must be used.  To 

turn on, ensure that the main power button on the back of the evacuator is on.  Press the 
POWER button on the membrane panel of the evacuator.  Ensure that the suction control 
rate is set to 20%. (Do not set the suction control rate above 20%; higher rates could 
affect the stability of the side streams.)  Verify that the filter flow gauge reads between 1 
and 2.4 inches. (Refer to SOP.001, Operating the BD Aerosol Management Option) 
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9. Check that the nozzle inserted is the correct size for your experiment. To choose which 
nozzle, take into consideration the following guidelines. Cells should not be more than 
1/5 the size of the nozzle. There are 3 sizes currently available: 70µm, 100µm and 
130µm. Fragile cells may do better with a larger nozzle. Sorting speed can be faster with 
the 70µm. Integrated o-ring nozzles are available and we are currently using them. These 
special nozzles do not require removal and reinsertion of the o-ring for cleaning, etc. 
Nothing but water should be used to clean these integrated o-ring nozzles except for 
disinfection after an obstruction. 

10.  Choose the correct configuration for your nozzle. As a general rule, the sheath pressure 
level is set by choosing a configuration, rather than by adjusting the Sheath Pressure 
control. Each Configuration is optimized at a preset sheath pressure. If you change the 
sheath pressure, other values will be affected, including drop drive frequency, drop 
charge levels, laser delay, and area scaling. To choose your configuration, under the 
Cytometer menu, select View Configurations. Choose the correct Stanford New 
configuration for your nozzle and pressure if it is not currently set at the correct one. 
Click Set Configuration. Click OK. Choosing the configuration will change the sort setup 
automatically to the correct sort setup for your nozzle and pressure. Exit CST. Upon 
returning to DIVA, choose “Use CST Settings” at the prompt. 

11. For aseptic sorting, clean sort block with Cavicide, as stated in the “Prepare for Aseptic 
Sort” protocol. 

 
Setting up the Breakoff  

1. After you have chosen the correct configuration for your nozzle, click on the stream 
button at the top of the Breakoff window. 

a) Open sort block access door with thumb screw on left side and ensure that the 
stream starts up. The stream should flow smoothly from the nozzle into the center 
of the waste aspirator. If the stream is flowing but is unsteady, check for bubbles 
in the flow cell. If you see bubbles, turn off the stream, wait until bubbles in the 
flow cell flow to the top, and turn on the stream again.  If stream does not flow, or 
if you see any dripping or spraying, you will need to remove and reposition the 
nozzle. Cleaning the nozzle by sonication may also be necessary.  

b) Check that the stream location is in center of aspirator. You may need to use a hex 
tool to move the sort block so that the stream is centered. 

c) Verify that stream appears on the Breakoff window. If it does not you may need 
to restart the software.  

2. Keep the frequency as close to the optimum value for your nozzle size as possible. 
Ideally, you should not need to adjust this, but with the 100 or 130 nozzle especially there 
can be cases in which the optimum frequency needs to be changed. 

a) For 70µm, optimum is 87. 
b) For the 100µm, optimum is 30. 
c) For the 130µm, optimum is about 15-18 (can vary). 

3. Adjust the amplitude (no less than 10 and no greater than 70) until the breakoff drop is in 
a good position. The breakoff drop must be >100 and should ideally be within the top 
half of the image. The satellite drops should merge with the drop ahead within 4 or 5 
drops. Cleaning the nozzle by sonication may also be necessary to achieve a good 
breakoff (Note: Do not attempt to replace o-rings on nozzles with integrated o-rings). 
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Checking Cytometer performance  
Note: You cannot enter CST with the Sweet Spot Set.  Unset the Sweet Spot prior to running 
CST beads and reset it when you return to DIVA. 

 
1. Close flow cell access door to unblock lasers. 
2. Select Cytometer>CST. The cytometer disconnects from the BD FACSDiva interface and 

connects to the CS&T interface.  
3. Verify that the cytometer configuration under the System Summary is the appropriate 

configuration for your nozzle.  
4. Run CST if a) you have turned the machine “on” from “off” or b) if you are using a 

nozzle that has not had CST run within the last 24 hours. If CST is done, proceed to 
“Setting up your experiment”. 

5. Use CST beads. To prepare the beads, mix beads well by inverting the vial or gently 
vortexing. In a 12x75mm tube, add 0.35ml sheath fluid and 1 drop CST beads. Label tube 
with “CST”, the lot number, the date and the time. Store the bead suspension at 2°C to 
25°C in the dark until you are ready to use them. Notice: Beads are stable at 2°C to 25°C 
for no more than 20 minutes in direct light, and up to 8 hours if protected from light.  

6. Select the correct bead Lot ID from the menu (bead lot is printed on each Bead vial) 
7. Install tube onto the cytometer loading port. 
8. Under Setup Control click Run to check the performance. This takes approximately 5 

minutes to complete. 
9. Once the performance check is complete, click View Report.  
10. Verify that the performance passed- In the Setup tab, the Cytometer Performance Results 

should have a green checkbox displayed and the word Passed next to it.  
11. If any parameters did not pass, refer to the cytometry supervisor or the BD Cytometer 

Setup and Tracking Application Guide for help troubleshooting.  
12. Select File>Exit to close the CST window and connect back to the BD FACSDiva 

Interface. Click the Use CST Settings in the settings mismatch dialog box that appears. 
By selecting Use CST Settings, the laser delay, area scaling, and other cytometer settings 
will be updated to the latest optimized settings from the performance check. 

 
Setting up your experiment 

Note: All samples must be filtered. 
 

1. Create a new Blank Experiment. Experiment Menu > New Experiment > “Blank 
Experiment with Sample Tube” > “Ok” 

2. Rename the Experiment (right-click>Rename) using a good descriptive term and the date. 
3.  (First time only) In Edit menu>user preferences, select the user preferences that you 

would like. Generally, this is to clear all preferences in the General tab except Load data 
after recording. 

 
Creating New Application settings (First time you run an experiment) 
 

Application settings are associated with a cytometer configuration and include the parameters 
needed for the application, area scaling values, PMT voltages, and threshold values, but not 
compensation. Each time a performance check is run for a configuration, the application 
settings associated with that configuration are updated to the latest run. 
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Using application settings provides an easy, consistent, and reproducible way to reuse 
cytometer settings for your commonly used applications. 

 
1. Start with a new blank experiment (See above) 
2. Select Cytometer Settings in the Browser. 
3. Delete all parameters you will not be using: 

a) In Inspector Window click on small button to left of parameter name that you want 
to delete. 

b) Click delete button (use control key and highlight for multiple deletions) 
c) Repeat for each parameter you are not using. 

4. Click the H and W checkbox to select Height and Width for FSC and SSC to enable 
doublet discrimination.  

5. Right-click Cytometer Settings in the Browser, then select Application Settings>Create 
Worksheet. A second global sheet is added with the plots created according to your 
selections in the Parameters tab. You will use the gray boxes and crosshairs on this 
worksheet to guide your optimization. 

6. Adjust area scaling factors first, if necessary. This is a more advanced skill, see 
cytometry supervisor if you feel you need to adjust area scaling factors. For most cells, 
using the CST Area scaling factors will work fine. 

7. To load any tube, ensure that the flow rate in the dashboard window is low (try 1 to start.)  
Install cells onto the cytometer by loading the tube onto the loading port.   Activate the 
tube in the browser window, and click load in the dashboard window.  The tube will be 
loaded and events will start acquiring automatically.    

8. Load the unstained tube. Optimize the FSC and SSC voltages in the parameters tab of the 
“Cytometer” window to place the population of interest on scale.  You do not need to 
record a data file.  Unload the unstained cells. 

9. Load a tube with all stains.  Verify that the positive populations are on scale. If a positive 
population is off scale, lower the PMT voltage for that parameter until the positive 
population is entirely on scale. You do not need to record a data file.  Unload the stained 
cells tube from the cytometer. 

10. You now have your Application settings. To save, Right-click Cytometer Settings in the 
Browser, then select Application Settings>Save. Name the Application Settings 
appropriately and Click OK. The application settings are saved to the catalog. 
Application settings do not include compensation settings. 

 
Using previously created Application Settings (When you are doing the same experiment again) 
 

1. In a newly created experiment, ensure that the current CST settings are applied. Then, 
right-click the Cytometer Settings icon in the Browser and select Application Settings> 
Apply. 

2. Select your correct previously created Application Settings from the catalog. 
3. Click Overwrite in the dialog that appears. 
4. If a message appears about area scaling, click Yes to accept all changes to cytometer 

settings. 
5. The parameter list and PMT voltages are updated to match the application settings you 

previously created. 
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Compensation 
 

1. Ensure that you have the correct Application Settings applied, or if you are not using 
them, ensure that you have the correct parameters and PMT voltages for your experiment. 

2. Select Experiment>Compensation Setup>Create Compensation Controls. 
3. Click OK to close the Create Compensation Controls dialog. A compensation controls 

specimen is added to the experiment, along with an unstained control tube, and a stained 
control tube for each parameter. Worksheets containing the appropriate plots are added 
for each compensation tube. 

4. Place the unstained control tube onto the loading port. 
5. Set the current tube pointer to the unstained control tube in the Browser.  
6. Click Load in the Dashboard.  
7. Move the P1 gate to fully incorporate the singlet population.  
8. Right-click the P1 gate and select Apply to all Compensation Tubes. 
9. Click Record Data in the Dashboard to record the events from the unstained control tube. 
10. Unload the unstained control tube. 
Notice: Do not change the PMT voltages after the first compensation tube has been recorded. 
To calculate compensation, all tubes must be recorded with the same PMT voltage settings. 
11. Click Next Tube in the Dashboard.  
12. Acquire each compensation tube and record in this manner. 
13. Verify that the snap-to interval gates encompass the positive populations 
14. Select Experiment>Compensation Setup>Calculate Compensation. If the calculation is 

successful a dialog appears. Appropriately name the compensation setup. 
15. Click Link & Save to close the dialog box and save the compensation setup and link it to 

the experiment’s cytometer settings. 
 
Recording Sample Data 

1. After compensation, toggle the worksheet tab to view Global Worksheets.   
2. Create worksheet elements (dot plots, hierarchy, statistics, etc.) you want to view for your 

experiment. 
3. If necessary, create a new specimen and tubes for your samples.  Activate the first tube, 

install the tube, load it and record it. 
4. Continue for all tubes you wish to run. 
5. Gate populations for sorting. 

 
Sorting 
 
Setting the delay with Accudrop beads 
 

1. Verify that the stream is stable and enter by hand the actual Drop 1 value in the white 
Drop 1 target box. (The actual value appears next to the Drop 1 field.) Verify that the 
target Gap is set correctly for your nozzle. The gap for 70 should be 6, the gap for 100 
should be 10, and the gap for the 130 should be between 12 and 21. Turn on the “Sweet 
Spot” this will automatically adjust the drop drive amplitude to maintain the stability of 
the breakoff point. 

2. Open an Accudrop Experiment. 
3. Highlight and make active a tube in the first specimen. 
4. Open the sort layout, found by expanding the tube (+ sign next to tube). 
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5. Load a tube of Accudrop beads onto the Aria. 
6. Adjust the sample flow rate appropriate for your nozzle (70 micron, 1000-3000, 100 

micron 600-1500, 130 micron 400-1200 events/second). Note- if this cannot be achieved 
using a flow rate setting between 1 and 5, adjust the bead concentration. 

7. Verify that the accudrop laser is focused on the stream in the sidestream window, use the 
adjustment knob to adjust. 

8. Turn on the voltage in the Side stream window. 
9. Click the sort button at the lower left of the Sort Layout. (Click Cancel to the waste 

drawer comment. Observe a left deflection stream in the stream window.  
10. Click the Optical Filter button in the stream window to allow only the Accudrop bead 

fluorescence to be seen. 
11. Adjust the voltage slider in the stream window so that the sorted Accudrop beads fall in 

the middle of the left optical filter box. 
12. Click the Auto Delay button in the sidestream window. 
13. Click Start Run in the Auto Delay dialog. 
14. Monitor the Auto Drop Delay window for progress. A message appears when the process 

is completed. 
15. Once the drop delay is set, unload the Accudrop tube. There is no need to save the Sort 

report for this, so click cancel at the dialog box that appears. 
 
Create a New Sort Layout 
 

1. Use either the Sort Layout icon or Sort Menu > New Sort Layout. 
2. In the Sort Layout, select the Device and Precision you require. You can also select a 

specific number of cells to be sorted into each tube if you like, otherwise, just leave it as 
“continuous.” 

3. Assign the sorting gates to be applied for each deflected stream. 
 

Optimizing your sort streams – Sorting 
 

1. Load representative collection tubes into holder, insert holder into Aria 
2. Turn on plate voltage with small button- turns red. 
3. Open Drawer using button on Sort Layout window. 
4. Turn on the test sort and use slider bars below the image in the stream window to aim the 

streams into the collection tubes. 
5. You can adjust the sliders for the streams you are not using all the way toward the middle 

so they are not visible. 
6. When you have optimized your sort streams, close the drawer using the button on the 

Sort Layout window, turn off the test sort, and turn off the voltage. 
 
Final Sort Setup 
 

1. Load medium-containing collection tubes in to collection device. 
2. Insert collection device in to Aria. 
3. Close the sort black, sort chamber door, and the upper, and outer, door. Ensure aerosol 

containment is on. 
4. Sort your sample. 
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Things you should know about sorting: 
1. Gates change in real time. If you adjust your sort gates in your template, they are 

immediately applied to the Aria. 
2. When the Sweet Spot notices there is a problem with your stream, it will pause sorting, 

but not Acquisition. If there is a major problem with the stream, it may run through your 
whole sample without sorting any events. Be wary of this when the stream is unstable. 

 
Shutting down 

1. Load and run a tube of 10% bleach (FACSClean) for at least 10 minutes at a flow rate of 
5. 

2. Repeat with a tube of FACSRinse or Contrad for at least 1 minute. 
3. Repeat with a tube of DI water for at least 1 minute. 
4. Turn stream off. 
5. Remove the nozzle carefully. 
6. Clean Flow cell with DI water as follows: Insert the closed loop nozzle. From the 

Cytometer menu, choose Cleaning modes, Clean Flow Cell. When prompted, install a 
tube filled with 3ml of DI water. 

7. If there is a user after you, log out of the DIVA software, and leave instrument on. 
8. If you are the last user of the day, exit the DIVA software, shut down computer, turn off 

the cytometer main power, and any additional components (water bath, AMO). 
9. Exit the BD FACSDiva software and shut down the computer. 

 
Data Export 

1. Select experiment to be exported for CHECKIN in the database 
2. Select File->Export->Experiments 
3. Browse to choose the pathway C:\Export.  
4. Check that the proper experiment is being transferred to the folder area. 
5. Click OK. 
6. On the desktop, activate by double clicking the FACS Data Checkin icon 
7. The appropriate experiment should be displayed and selected. Click OK. 
8. Navigate to and select your name from the list that appears. 
9. Your sunetid should be displayed in the first box of the email list at the bottom.  
10. You may add other emails here to send additional people the FlowJo summary file. 
11. A FlowJo starter .jo file for MAC and a .wsp file for PC will be attached to the email 
12. If it asks you something about delayed sessions, click->cancel. 
13. FlowJo PC users should install the “WebStart Version” of FlowJo PC. Start FlowJo PC 

and from the FileMenu select Open and open your .wsp file. You will be prompted for 
Username: flowjo Password: 314159 

 
 


